赞助商广告,谨慎操作

通达信MACD与KDJ的完美结合指标公式

[复制链接]
查看7 | 回复0 | 2020-11-21 10:00:18 | 显示全部楼层 |阅读模式
公众号

</div>
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV1,3,1),LINETHICK1,COLORWHITE;
D:=SMA(K,3,1),LINETHICK1,COLOR00DDDD;
DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100,LINETHICK1;
DEA:=EMA(DIF,9),LINETHICK1;
获利比例:WINNER(CLOSE)*100;
AK+DIF)/2;
BDEA+D)/2;
J:3*A-2*B;


                       
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 马上注册

本版积分规则