赞助商广告,谨慎操作

通达信MACD操盘术指标公式

[复制链接]
查看13 | 回复0 | 2020-10-17 10:00:21 | 显示全部楼层 |阅读模式
公众号
http://www.gaoshouluntan.com/202010/53228.html
http://www.gaoshouluntan.com/202010/53229.html
</div>
DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACDDIF-DEA)*2,COLORSTICK;
DRAWICON(REF((DIF-DEA)*2,1)&lt;=LLV((DIF-DEA)*2,5) AND
(DIF-DEA)*2&gt;=REF((DIF-DEA)*2,1) AND (DIF-DEA)&lt;0,(DIF-DEA)*2*1.2,1);
MACD1:=REF(MACD,1);
MACD2:=REF(MACD,2);
DRAWICON(MACD1&gt;0 AND MACD&gt;MACD1 AND MACD2&gt;MACD1,(DIF-DEA)*2*1.2,1);


                       
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 马上注册

本版积分规则